Ошибка в новых версиях

Домой Форумы Blender Ошибка в новых версиях

Помечено: ,

В этой теме 5 ответов, 3 участника, последнее обновление Аватар Ozbend 3 мес. назад.

Просмотр 6 сообщений - с 1 по 6 (из 6 всего)
  • Автор
    Сообщения
  • #13881
    Аватар
    Ozbend
    Новичок

    Blender уже как пару недель выдаёт ошибку на ваш плагин.

    #13883
    Mikhail Luzyanin
    Mikhail Luzyanin
    Разработчик

    Какую именно, приложите скриншот пожалуйста.

    Co-founder and lead graphics specialist at Soft8Soft.

    #13890
    Alexander Kovelenov
    Alexander Kovelenov
    Разработчик

    Периодически в ночных сборках Блендеа появляются баги, поэтому обязательно используйте самые свежие версии сборок и движка.

    Co-founder and CTO at Soft8Soft
    FB | Twitter | VK

    #13900
    Аватар
    Ozbend
    Новичок

    В очередной раз скачал. По прежнему ошибка при нажатии на Sneak Peak. Сборка 6529d20d79a5-windows64.

    #13902
    Аватар
    Ozbend
    Новичок

    Вот скрин:

    Вложения:
    Вы должны войти для просмотра вложений.
    #13904
    Аватар
    Ozbend
    Новичок

    А, так 2.12.5 вышла. Вы же на русскоязычной ветке не сообщили, я и не знал. Ошибка ушла, спасибо.

Просмотр 6 сообщений - с 1 по 6 (из 6 всего)

Для ответа в этой теме необходимо авторизоваться.